Pokaż wyniki od 1 do 8 z 8

Wątek: Jazda w zimne dni

  1. #1
    ZBANOWANY!
    Dołączył
    Jul 2011
    Płeć
    Skąd
    Wrocław
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2001
    Kolor
    granatowy
    Posty
    913

    Jazda w zimne dni

    Gdy pogoda sie pogorszyla zauwazylem ciekawe zjawisko, a wiec odpalam auto gdy temp jest w okolicach 0 i jade. Jade powoli zeby auto w miare sie nagrzalo i jak nawet osiagnie 90st to mam wrazenie ze nie mam 260 a 160 km Lekarstwo na to jest proste, trzeba ponownie uruchomic slinik i cieszymy sie 260km

    Czy przyczyna moze byc mala nieszczelnosc?

  2. #2
    Awatar Malina
    Dołączył
    May 2010
    Płeć
    Skąd
    Mikołów/Katowice
    Pojemność
    1.8T
    KM
    250
    Rocznik
    2000
    Kolor
    murzyn
    Posty
    1,016
    też tak parę razy zaobserwowałem, nieraz miałem tak, że odpalam silnik spokojnie śmigam do około 90st następnie jak chce się pobawić mam 0,9 bara doładowanie a jak zgaszę auto i odrazu odpalę tak jak Ty ładuje mi już 1 bara z tego co pamiętam Bart miał to samo w swojej TT

  3. #3
    ZBANOWANY!
    Dołączył
    Jul 2011
    Płeć
    Skąd
    Wrocław
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2001
    Kolor
    granatowy
    Posty
    913
    śmieszne, ale lekarstwo to ponownie odpalic i juz. Troche upierdliwe ale bedzie sie spokojniej jezdzilo w zimie i mam nadzieje ze bedzie mniej palil

  4. #4

    Dołączył
    Aug 2010
    Płeć
    Skąd
    ŁÓDŹ
    Pojemność
    brak
    KM
    310
    Rocznik
    2005
    Kolor
    4.2 V8
    Posty
    372

    no ok ale moze wie ktoś , czego to jest przyczyną?
    coś chyba szwankuje....???
    pozdr
    Ostatnio edytowane przez annecy ; 24-10-2011 o 11:21

  5. #5
    Awatar Bart227
    Dołączył
    May 2008
    Płeć
    Skąd
    małopolskie
    Pojemność
    1.8T
    KM
    225
    Rocznik
    1999
    Kolor
    Silver
    Posty
    400
    Cytat Zamieszczone przez Malina Zobacz posta
    też tak parę razy zaobserwowałem, nieraz miałem tak, że odpalam silnik spokojnie śmigam do około 90st następnie jak chce się pobawić mam 0,9 bara doładowanie a jak zgaszę auto i odrazu odpalę tak jak Ty ładuje mi już 1 bara z tego co pamiętam Bart miał to samo w swojej TT
    Też takie cuda się zdarzały ale od kiedy założyłem MBC to nic takiego się nie dzieje i cały czas mam 1,2 bara

  6. #6

    Dołączył
    Dec 2009
    Płeć
    Skąd
    Gorlice/Rzeszów
    Pojemność
    2.0T
    KM
    200
    Rocznik
    2007
    Kolor
    VegasYelow
    Posty
    4,449
    No to jak MBC pomaga to ewidentnie N75 się przycina lub ECU świruje.

  7. #7
    Awatar Bart227
    Dołączył
    May 2008
    Płeć
    Skąd
    małopolskie
    Pojemność
    1.8T
    KM
    225
    Rocznik
    1999
    Kolor
    Silver
    Posty
    400
    Cytat Zamieszczone przez ICE Zobacz posta
    No to jak MBC pomaga to ewidentnie N75 się przycina lub ECU świruje.
    Ewidentnie ECU obcina bo działo mi się tak na dwóch N75. Tyle że Messik masz auto po programie i jeżeli program jest dobrze napisany ECU powinno być odporne na zawahania temperatur i na pewno nie powinna tak spadać moc. Sprawdź N75 i przepływkę.

  8. #8
    ZBANOWANY!
    Dołączył
    Jul 2011
    Płeć
    Skąd
    Wrocław
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2001
    Kolor
    granatowy
    Posty
    913
    Moze to bez ta nieszczelnosc za ktora nie mam kiedy sie zabrac i nie chce rozwalic kolejnego Tipa, na razie mam powazniejsze zmartwienie ale to w innym temacie :/

Podobne wątki

  1. Odpowiedzi: 9
    Ostatni post / autor: 18-03-2013, 19:22
  2. Zimne powietrze z nawiewów
    Przez tomo w dziale Ogólne
    Odpowiedzi: 5
    Ostatni post / autor: 10-10-2011, 15:00
  3. Odpowiedzi: 13
    Ostatni post / autor: 21-02-2009, 22:11
  4. JAZDA SEZONU
    Przez Maciek w dziale Fanklub-Zloty-Zawody-Imprezy
    Odpowiedzi: 11
    Ostatni post / autor: 20-03-2003, 23:08
  5. 400m.....................ale jazda
    Przez Yukon w dziale Testy i porównania
    Odpowiedzi: 9
    Ostatni post / autor: 11-03-2003, 13:52

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •