Strona 31 z 31 PierwszyPierwszy ... 21293031
Pokaż wyniki od 451 do 460 z 460

Wątek: Diagnozowanie sprzęgła haldex

  1. #451

    Dołączył
    Jan 2021
    Płeć
    Skąd
    Lublin
    Pojemność
    1.8T
    KM
    180
    Rocznik
    2002
    Kolor
    Czerwony
    Posty
    2
    No zapewne bedzie albo pompa albo sterownik z tego co tutaj pisza użytkownicy w tym temacie
    Tylko fajnie by było aby ktos podpowiedział jak to sprawdzić dokładniej, ew co jeszcze mogę zrobić aby to dokładniej sprawdzić

  2. #452

    Dołączył
    Jan 2021
    Płeć
    Skąd
    Warszawa
    Pojemność
    brak
    KM
    140
    Rocznik
    2011
    Kolor
    bialy
    Posty
    4
    Cześć wszystkim,

    jestem nieszczesnym posiadaczem Tiguana 1 DSG 4MOTION haldex 4(mam nadzieję że mnie nie zbanujecie). Mam kilka pytań (szukałem odpowiedzi na forum Ale nie znalazłem konkretnej, albo przeoczyłem).
    1. Czy jeżeli mam błąd 00448 czyli pompa i ja wymieniłem i następnie nie mam już błędów, a się nie załącza to może to świadczyć problemie ecu haldexa?1.a Czy moze być brak błędu a jest błąd? bo takie opinie też czytałem.
    2. Czy wlanie za małej ilości oleju może spowodować brak działania haldexa?
    3. Czy znacie może jakiś serwis warszawa okolice co wie ccoś o haldexach bo mój mechanik to mniej ode mnie już wie bo ja przynajmniej czytam fora a on tylko wymienia A nie naprawia:/
    4.Mam pompke z oporem 1.2 do 2.0 myślicie żeby reanimowac i trzymać na zapas?

    Dzięki

  3. #453
    Awatar hubi_pl
    Dołączył
    Sep 2012
    Płeć
    Skąd
    Warszawa
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2004
    Kolor
    Czerwony
    Posty
    6,989
    ad 1 i 4 się nie trzyma....piszesz że wymieniłeś ale nie wiesz czy opór jest ok?
    ad 2 - oczywiście, ale jak wymieniłeś zgodnie ze sztuką, czyli do przelania, pojeździć i znowu do przelania to masz dobrą ilość.

    czy wymieniłeś również filtr? bo rozumiem po wpisie że wymieniłeś pompę (na nową?) i olej?
    Haldex parts www.awdcarparts.com


  4. #454

    Dołączył
    Jan 2021
    Płeć
    Skąd
    Warszawa
    Pojemność
    brak
    KM
    140
    Rocznik
    2011
    Kolor
    bialy
    Posty
    4
    Dzięki Hubi za odpowiedź! Przepraszam za skrót myślowy. 1(to nowa pompa wymieniona), 4 to stara pompa i takie to było dodatkowe pytanie.
    Tak, zamontowana nowa pompa + nowy filtr + olej
    Byłe Kody błędu
    00448 i 01155 ( po wymianie brak błędów)
    UPDATE:
    Byłem teraz w serwisie, gdzie mi to wymieniali i zapewniali mnie, że przelali tak jak trzeba (ale kurde ja już nie wierzę im). Przy mnie zrobiliśmy output i był dźwięk pompy taki ciągły względnie delikatnie metaliczny jak tutaj :https://www.youtube.com/watch?v=Gi17...ab_channel=Dex
    Ale!!!! Pojechaliśmy sprawdzić na śnieg czy działa haldex i d...zbita. Oczywiście Pan mnie zapewnia, że to nie elektronika bo nie ma błędów (mówi, że sprzęgło do wymiany pewnie), ale nie działa więc myślę pojadę na rolki żeby na 10000%(jeszcze nie pojechałem bo...) Teraz mam taki dźwięk : ktoś to kiedyś słyszał? https://www.youtube.com/watch?v=Utgn...el=volvosweden - To może być źle zalana pompa? CZY DYFER?!

    Macie kogoś z okolic Warszawy co mógłby mi pomóc w temacie?

    Dzięki!

  5. #455
    Awatar hubi_pl
    Dołączył
    Sep 2012
    Płeć
    Skąd
    Warszawa
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2004
    Kolor
    Czerwony
    Posty
    6,989
    A jakieś nowe kody błędów?

    Dyfer jakbyś miał źle czy nawet niezalany, to napęd by spinał.
    Haldex parts www.awdcarparts.com


  6. #456

    Dołączył
    Jan 2021
    Płeć
    Skąd
    Warszawa
    Pojemność
    brak
    KM
    140
    Rocznik
    2011
    Kolor
    bialy
    Posty
    4
    Thanx again za odpowiedź.
    Jutro pojadę jeszcze raz na sczytanie błędów. Był jeszcze błąd radia AUX i tylnego światła tablicy rejestracyjnej, ale to raczej nie ma wpływu(?)
    Przeorałem już wszystko na internetach ale nie ma konkluzywnego info co do tego dźwięku, co powiem jest dla mnie przerażające. A może to samo sprzęgło (tarcze zużyte?). Ale to pewnie też jakieś błędy by wywaliło chyba prawda? No i jak by było za mało oleju to też by jakiś błąd ciśnienia poleciał?
    Jutro zrobię screeny błędów dodatkowo.

  7. #457

    Dołączył
    Jan 2021
    Płeć
    Skąd
    Warszawa
    Pojemność
    brak
    KM
    140
    Rocznik
    2011
    Kolor
    bialy
    Posty
    4
    UPDATE.
    Męczyłem mechanika i kazałem im podnieść samochód jeszcze raz. Nie chcieli, ale zmusiłem. Nie ruszali wału więc raczej to nie wina błędnej wymiany oleju. Ale kazałem im dolać do Haldexa bo okazało się, że serwisówka REVANOL, którą używali nie ma przewidzianego załączenia HALDEXA po wymianie płynów i dolania. Weszło ostatecznie około 850ml-900ml do wylania( dziwne bo niby ma wejść 750ml, ale może im się ulało za pierwszym razem dużo?). Ale przed serwisem pomęczyłem samochód żeby potracił przyczepność, dawałem ostro gaz do oporu i zaczął tył załapywać i dźwięk nie wrócił.
    Nie wiem co się stało, że nie załapał za pierwszym razem. Koledzy co mieli podobny dźwięk wymieniali pompę i dźwięk ustawał. Może ten dźwięk był pompy która chciała załapać a nie mogła? Sprzęgło przecież nie wydaje takich odgłosów? Może jednak ilość oleju miała znaczenie.

    Odgłos jak ten: dziwny co w Kudze kolega zapodał = problem z pompą, albo padnięta albo brak oleju ( ale to moje domniemanie).

    Wielka niewiadoma, ale już mam napęd na tył! Jest różnica!

  8. #458
    Awatar hubi_pl
    Dołączył
    Sep 2012
    Płeć
    Skąd
    Warszawa
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2004
    Kolor
    Czerwony
    Posty
    6,989
    To nast razem wlej coś lepszego niż ravenol
    Haldex parts www.awdcarparts.com


  9. #459
    Awatar piterpaker
    Dołączył
    Nov 2017
    Płeć
    Skąd
    Kraków okolice
    Pojemność
    1.8T
    KM
    300
    Rocznik
    1999
    Kolor
    Black
    Posty
    68
    Ja wlałem ravenol i jest elegancko. Cena też, 30 zl

  10. #460
    Awatar hubi_pl
    Dołączył
    Sep 2012
    Płeć
    Skąd
    Warszawa
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2004
    Kolor
    Czerwony
    Posty
    6,989
    Ccc
    Haldex parts www.awdcarparts.com


Podobne wątki

  1. diagnoza sprzęgła
    Przez unia92 w dziale MK1 (1998-2006)
    Odpowiedzi: 7
    Ostatni post / autor: 27-04-2015, 10:36
  2. Odpowietrzanie sprzegła
    Przez blein w dziale Ogólne
    Odpowiedzi: 1
    Ostatni post / autor: 26-08-2012, 03:55
  3. Projekt sprzęgła
    Przez mentis w dziale MK1 (1998-2006)
    Odpowiedzi: 3
    Ostatni post / autor: 19-03-2012, 13:08
  4. Wymiana sprzęgła
    Przez tomi w dziale Ogólne
    Odpowiedzi: 14
    Ostatni post / autor: 23-04-2011, 07:00

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •