Pokaż wyniki od 1 do 9 z 9

Wątek: TT 225 AMU - nie jedzie jak trzeba, proszę o ocenę logów

  1. #1

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37

    TT 225 AMU - nie jedzie jak trzeba, proszę o ocenę logów

    Witam

    Swoje TT posiadam pół roku. Od początku brak jej pełnej mocy. Turbo zostało zregenerowane (poza zimną stroną wszystko nowe). Usunięta nieszczelność na TIPie. Dziwna sprawa bo na LPG jedzie znacznie lepiej, czasem coś przerywa, ale jest wyrażnie jest mocniejsza. W związku z tym zacząłem obstawiać pompę paliwa, albo wtryski, ale logi pokazują chyba rozsądne czasy wtrysków. Poniżej wrzucam logi z prośbą o ocenę:

    031, 034, 115
    002, 004, 020
    001, 118


    pozdrawiam

    - - - - - - - - DODANO - - - - - - - - -

    Zapomniałem dodać, że jest nowy kompletny wydech bez kata, sonda na dystansie. Błąd sondy, katalizatora wyskakiwały tak samo przed modyfikacją wydechu. Z tego co zauważyłem to przepływka podaje niskie wartości, a sondy pracują ja jakimś niskim napięciu. Skłaniać się do wymiany tych elementów czy przyczyna może leżeć gdzieś indziej?
    Ostatnio edytowane przez AdrianMMz ; 05-09-2020 o 17:42 Powód: poprawia linków

  2. #2
    Awatar Pawel-2005
    Dołączył
    Jul 2008
    Płeć
    Skąd
    Płońsk
    Pojemność
    3.2T V6
    KM
    7xx
    Rocznik
    2000
    Kolor
    srebrny
    Posty
    9,685
    Sonde bym wymienil

  3. #3

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37
    Ok tak więc zrobię. Chyba sprawna sonda nie powinna schodzić do napięć poniżej 0.1V...?

  4. #4

    Dołączył
    Oct 2013
    Płeć
    Skąd
    Kłodzko
    Pojemność
    1.8T
    KM
    225
    Rocznik
    1999
    Kolor
    niebieski
    Posty
    1,266
    Cytat Zamieszczone przez AdrianMMz Zobacz posta
    Ok tak więc zrobię. Chyba sprawna sonda nie powinna schodzić do napięć poniżej 0.1V...?
    Witam,
    Szukaj przepływomierza, ale tylko i wyłącznie oryginał (wiem troszkę kosztuje, ale masz na następne lata spokój( inne nie działają tak jak trzeba.
    No i jeszcze raz szczelność (kompresorem), bo turbo troszkę za późno wstaje.
    Pozdrawiam.

  5. #5

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37
    Super, dzięki za odpowiedź. Tak właśnie mi sie wydawało, że późno wstaje. Sprawdzę szczelność. Wahałem się czy kupić przepływkę, ale myślałem czy coś innego przypadkiem nie jest powodem jej bardzo niskich wskazań.

  6. #6

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37
    Hej. Tydzień temu sprawdzałem szczelność kompresorem i nie znalazłem jakiejś wielkiej nieszczelności. Przy odetkanym korku wlewu oleju szum był na dyle głośny, że nic inngeo nie słyszałem. Po jego zakręceniu oraz subtelnym zatkaniu palcem otworu po bagnecie delikatnie puszczałem powietrze i lekko syczało pod deklem pokrywy zaworów (sprawdzałem do 15 psi). Przy demontażu przepływki okazało się, że jest na niej tłusty, czarny syf. Umyłem zmywaczem silikonowym oraz IPA (spryskując i wydmu****ąc). Wykonałem logi i teraz w górnym zakresie zamiast ok 115mg/s pokazuje do 150 mg/s. Co dziwne, sondy zaczęły pokazywać jakieś sensowne wartości (0.1-0.7V). Cały czas jednak turbo późno osiąga zadane ciśnienie:/ Sprawdzałem organoleptycznie DV i tłoczek bardzo ciężko wchodzi, a powietrze na palcu trzyma. To chyba dobrze, że ciężko wchodzi? Czy na poźne wstawanie może mieć wpływ N75?

    Tak na marginesie to zaniepokoił mnie piasek na filtrze powietrza przy wlocie powietrza z SAI. Wyczyściłem i zobaczymy czy coś jeszcze się tam pokaże...

  7. #7

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37
    Temat wydaje się ogarniety. Glupia sprawa. Po sprawdzeniu nr części okazało, się że w aucie siedziała przepływka od A3 diesel... Zapewne poprzedni właściciel uznał, że skoro jest tańsza o połowę to po co przepłacać.... Po założeniu przeplywki Boscha auto ożyło i wcześniej osiąga doładowanie.

  8. #8

    Dołączył
    Oct 2013
    Płeć
    Skąd
    Kłodzko
    Pojemność
    1.8T
    KM
    225
    Rocznik
    1999
    Kolor
    niebieski
    Posty
    1,266
    Witam,
    No to problemem był przepływomierz ważne, że silnik wrócił do pełnej mocy.
    Pozdrawiam.

  9. #9

    Dołączył
    Feb 2020
    Płeć
    Skąd
    Mińsk Mazowiecki
    Pojemność
    1.8T
    KM
    225
    Rocznik
    2000
    Kolor
    Czarny
    Posty
    37
    Wrócił, teraz robi się program

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •