Pokaż wyniki od 1 do 12 z 12

Wątek: 3.2 VR6 Wypadanie zapłonów

  1. #1

    Dołączył
    Feb 2011
    Płeć
    Skąd
    Bielsko-Biała
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Czarny
    Posty
    137

    3.2 VR6 Wypadanie zapłonów

    Witam

    Niestety TT odmówiło posłuszeństwa i potrzebuje małej pomocy. Mianowicie silnik zaczął nierówno pracować Ewidetnie nie pali któryś cylinder. Zdarzało sie to sporadycznie teraz jest ro duży problem. Na biegu jałowym trzęsie silnikiem i śmierdzi benzyna z pod samochodu. Sprawdziłem cewki, wyszło że 3 cylinder nie pracuje. Swieca czarna. Wymieniłem świece i nic sie nie zmieniło. Kupilem cewke i dalej lipa. Żadnych zmian. Nie mam pomysłu co dalej. Na kompie wyszły błędy związane z lambdami. To zapewne echo nie spalonej mieszanki. Po ich skasowaniu już nie wróciły. Problem dalej występuje. Ratunku ????

  2. #2
    Awatar elmacho
    Dołączył
    Jul 2011
    Płeć
    Skąd
    Śląsk
    Pojemność
    brak
    KM
    xxx
    Rocznik
    1975
    Kolor
    xxx
    Posty
    5,200
    Źle, że wcześniej nie reagowałeś.
    Jeśli masz możliwość, to podmień resztę cewek, bo prawdopodobnie jeszcze któraś jest padnięta, a komputer nie musi o tym informować.
    AUDI nie przestaje się kochać.

  3. #3
    Awatar Pawel-2005
    Dołączył
    Jul 2008
    Płeć
    Skąd
    Płońsk
    Pojemność
    1.8T
    KM
    5xx
    Rocznik
    2000
    Kolor
    srebrny
    Posty
    9,201
    I zmierz kompresje
    Poza tym swiece wymienia sie co jakis przebieg a nie jak dopiero przestaje rowno chodzic albo wcale:/
    Jesli kompresja bedzie , cewki swiece nie pomoga to moze wtrysk szcxy. Kiepsko sie je podmienia ale mam kilka kompletow od sprawnych vrow( zmiana bo byly uturbiane) i poratuje pewnymi wtryskami
    Pierwsze w Polsce Audi TT EFR7670 + IHI AMG = )))))

  4. #4

    Dołączył
    Feb 2011
    Płeć
    Skąd
    Bielsko-Biała
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Czarny
    Posty
    137
    Male sprostowanie. Gubił zapłon od jakiegoś czasu tz. jest to kilka dni. Swiece są absolutnie nowe. Maja przebieg ponizej 1000 km. Wymieniłem właściwie nową na nową. Jest jeszcza jedna rzecz którą zauwazylem. Bruk pod wydechami jest caly z sadzy. Calkowicie czarny

  5. #5
    Awatar Mateov
    Dołączył
    Nov 2018
    Płeć
    Skąd
    Cieszyn
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2006
    Kolor
    Silver
    Posty
    8
    Nie wiem jak u Coebie ale wypadanie zapłonie w 3.2 jest związane z Krzywo ustawianym rozrządem.
    Ja kupowałem 3.2 do zrobienia z rozrządem injednym wariatorem. Po tych naprawach problem zniknął.

  6. #6

    Dołączył
    Feb 2011
    Płeć
    Skąd
    Bielsko-Biała
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Czarny
    Posty
    137
    W lutym robiłem rozrząd :/

  7. #7
    Awatar Mateov
    Dołączył
    Nov 2018
    Płeć
    Skąd
    Cieszyn
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2006
    Kolor
    Silver
    Posty
    8
    Podpinałeś pod kompa?

    Masz błąd wypadania tylko zapłonu? Nie masz błędu nastawnika/fazatora rozrządu ?

  8. #8

    Dołączył
    Feb 2011
    Płeć
    Skąd
    Bielsko-Biała
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Czarny
    Posty
    137
    Brak błędów.

  9. #9

    Dołączył
    Aug 2015
    Płeć
    Skąd
    Śląsk
    Pojemność
    brak
    Kolor
    Brak
    Posty
    100
    Piszesz, że wypadają zapłony ale z drugiej strony mówisz, że brak błędów. W sumie mam wrażenie, że nie jesteś pewny.
    Miałem podobny problem, co Ty. Silnik nierówno pracował i się trząsł. Zaczęło się niewinnie. Podczas jazdy samochód jakby zaczął tracić moc na ułamek sekundy. Po paru kilometrach zaczął nierówno pracować. Jak dojechałem do domu to zaświecił się check engine. Komputer powiedział, że sonda lambda przed katem nie gada. Wydech kopcił na czarno. Wymieniłem sondę i po problemie.
    Ostatnio edytowane przez Kemil ; 09-11-2018 o 17:07

  10. #10
    Awatar Mateov
    Dołączył
    Nov 2018
    Płeć
    Skąd
    Cieszyn
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2006
    Kolor
    Silver
    Posty
    8
    Cytat Zamieszczone przez Kemil Zobacz posta
    Piszesz, że wypadają zapłony ale z drugiej strony mówisz, że brak błędów. W sumie mam wrażenie, że nie jesteś pewny.
    Miałem podobny problem, co Ty. Silnik nierówno pracował i się trząsł. Zaczęło się niewinnie. Podczas jazdy samochód jakby zaczął tracić moc na ułamek sekundy. Po paru kilometrach zaczął nierówno pracować. Jak dojechałem do domu to zaświecił się check engine. Komputer powiedział, że sonda lambda przed katem nie gada. Wydech kopcił na czarno. Wymieniłem sondę i po problemie.
    No właśnie tez jak dla mnie trochę chore, bo w VR6 normalnie pokazuje komputer wypadanie zapłonie,
    Wiec albo kolega nie był i mówi swoje , albo mu nie wypadają zapłonu tylko coś innego. Być może faktycznie sonda

  11. #11

    Dołączył
    Feb 2011
    Płeć
    Skąd
    Bielsko-Biała
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Czarny
    Posty
    137
    Panowie - 3 cylinder nie pracuje. Świeca jest czarna. Przełożylem ja do 1 cylindra i ładnie się wypaliła. Świeca z 1 cylindra zrobiła sie czarna w 3 cylindrze. Wymieniłem cewke na 3 cylindrze , nic to nie dało. Nie czuje spadku mocy przy przyspieszaniu. Na jałowym biegu co kilka obrotów silnik rzuca na lewo i prawo. Na bruku pod wydechem jest czarno. Podlaczylen VAG błędów brak. Check tez oczywiście nie ma. Wrzuce za moment film jak to pracuje. Dodam że problemy zaczęły sie po kilku tygodniach postoju. Uzywam TT kilka tygodninw roku łącznie. Zaraz zrobię kilka kółek i ponownie podlacze VAGa.

    Ps. Koreky krótko dlugo terminowe na bloku 2 - wiszą na 25% (wow). Na pierwszy jest - 1.5 średnio.
    Ostatnio edytowane przez schabek17 ; 09-11-2018 o 18:43

  12. #12
    Awatar Pawel-2005
    Dołączył
    Jul 2008
    Płeć
    Skąd
    Płońsk
    Pojemność
    1.8T
    KM
    5xx
    Rocznik
    2000
    Kolor
    srebrny
    Posty
    9,201
    Pisalem zeby zmierzyc kompresje. Potem zostaja wtryski bo moze leje jak z wiadra...
    Pierwsze w Polsce Audi TT EFR7670 + IHI AMG = )))))

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •