Pokaż wyniki od 1 do 3 z 3

Wątek: Aktywacja AUX w RNS-E - problem

  1. #1

    Dołączył
    Jan 2016
    Płeć
    Skąd
    Rzeszów
    Pojemność
    2.0T
    KM
    200
    Rocznik
    2008
    Kolor
    Black TTS
    Posty
    182

    Aktywacja AUX w RNS-E - problem

    Witajcie, chciałem sobie zakodować AUX w Rns-e, robię wszystko według filmu: https://www.youtube.com/watch?v=xCPv50Inmao
    Jednakże cały czas wejście AUX nie pojawia się w Rns-e, próbowałem kodować raz z 5 raz z 6 jako przedostatnia liczba w kodowaniu tak jak na filmie, ale nie działa. W załączniku dwie fotki jak to u mnie działa. Proszę o poradę.
    Z góry dzięki !
    Załączone obrazki Załączone obrazki   

  2. #2

    Dołączył
    Nov 2015
    Płeć
    Skąd
    Warszawa
    Pojemność
    2.0T
    KM
    200
    Rocznik
    2009
    Kolor
    biały
    Posty
    5
    Kolego zakoduj to jako CD-changer czyli zmieniarkę i wszystko będzie śmigało. Nie pamiętam kodowania ale poszukaj i tak zrób.
    Pozdrawiam

  3. #3
    Awatar WYREWOLWEROWANY
    Dołączył
    Sep 2018
    Płeć
    Skąd
    Wrocław
    Pojemność
    2.0T
    KM
    177
    Rocznik
    2009
    Kolor
    Biały
    Posty
    11


    Odkopię temat z takim problemem. A-Z robione jak na filmiku, z finałem widocznym wyżej, ktoś coś?

    | Soft reset radia zrobiony.

Podobne wątki

  1. aktywacja i dezaktywacja tempomatu
    Przez piła w dziale VAG-COM
    Odpowiedzi: 11
    Ostatni post / autor: 08-10-2010, 07:19

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •