Pokaż wyniki od 1 do 7 z 7

Wątek: kontrolka hamulców

  1. #1

    Dołączył
    Jan 2013
    Płeć
    Skąd
    Wielmoża
    Pojemność
    1.8T
    KM
    180
    Rocznik
    2000
    Kolor
    srebrny
    Posty
    117

    kontrolka hamulców

    Witam, mam problem z kontrolką układu hamulcowego.Wczoraj zajechałem do siebie pod domek i zakręciłem "bączka" na ręcznym po czym pojawiła się kontrolka układu hamulcowego na fisie ! klocki nówki , płyn jest.
    Dziś jadąc do pracy nie świeciła się ,lecz po pracy wsiadam i żółta kontrolka świeci! więc co może być??
    czy czujnik przy klockach uszkodził się????

  2. #2
    Awatar Jaqob
    Dołączył
    Nov 2010
    Płeć
    Skąd
    لودز
    Pojemność
    brak
    KM
    ---
    Rocznik
    ---
    Kolor
    ---
    Posty
    4,582
    Kabelek przy klocku ci się zapewne urwał lub wypiął. Tam nie ma żadnego czujnika, zwykła blaszka do której dochodzi kabelek
    I don't have dreams, I have goals.

  3. #3
    Awatar barTT
    Dołączył
    Apr 2013
    Płeć
    Skąd
    WROCŁAW
    Pojemność
    2.0T
    KM
    200
    Rocznik
    2007
    Kolor
    szary
    Posty
    174
    u mnie to samo sie pojawiło....jak sobie z tym poradziłeś ??
    czy trzeba póżniej kasować ten błąd?? u mnie klocki wyglądają na nowe, przynajmniej przednie, z tyłu są ok, a mimo to wyświetla mi się ta ikonka...czy konieczne jest ściaganie koła...póki co oglądalem z każdej strony i nie zauważyłem żadnego kabelka :/

  4. #4

    Dołączył
    Jan 2013
    Płeć
    Skąd
    Wielmoża
    Pojemność
    1.8T
    KM
    180
    Rocznik
    2000
    Kolor
    srebrny
    Posty
    117
    kolego barTT . Znalazłem przyczynę u mnie tez wszystko wyglądało ok ale po głębszych oględzinach przewodu od czujnika okazało się że w połowie jest przerwa .
    Miedzy łączącym się przewodem z ABS a kołem!!!! Oczywiście lewe przednie koło !!!! Problem rozwiązany POZDRAWIAM !!!!!!!!))
    ps. czerwona kontrolka oznacza brak płynu;żółta klocki ;oczywiście na fisie
    Ostatnio edytowane przez piotrek_1221 ; 01-09-2013 o 11:06

  5. #5
    Awatar barTT
    Dołączył
    Apr 2013
    Płeć
    Skąd
    WROCŁAW
    Pojemność
    2.0T
    KM
    200
    Rocznik
    2007
    Kolor
    szary
    Posty
    174
    Cytat Zamieszczone przez piotrek_1221 Zobacz posta
    kolego barTT . Znalazłem przyczynę u mnie tez wszystko wyglądało ok ale po głębszych oględzinach przewodu od czujnika okazało się że w połowie jest przerwa .
    Miedzy łączącym się przewodem z ABS a kołem!!!! Oczywiście lewe przednie koło !!!! Problem rozwiązany POZDRAWIAM !!!!!!!!))
    ps. czerwona kontrolka oznacza brak płynu;żółta klocki ;oczywiście na fisie
    witam i dzięki za odpowiedź...u mnie paliła się żółta kontrolka, czyli klocki, mimo że zostały sprawdzone i jest na wszystkich kołach jeszcze około 70% Przyczyną był przerwany kabelek przy lewym kole...akcja trwała kilka minut i teraz jest już ok pozdrawiam

  6. #6
    Awatar Mateov
    Dołączył
    Nov 2018
    Płeć
    Skąd
    Śląsk
    Pojemność
    3.2 V6
    KM
    250
    Rocznik
    2007
    Kolor
    Blue
    Posty
    134
    Hej, mam problem być może to co koledzy powyżej, ale wolę dopytać. Odkąd kupiłem auTTko świeci mi na FISie ciągle kontorlka hamulców, jak zapalę auttko pokazuje napis 'BRAKE PADS', ale tarcze jak i okładzina na klockach jest bardzo dobra. VCDSem skanowałem auto, w logach nie ma żadnego błędu żeby mi pokazało od hamulców. Czy może to być to samo co koledzy powyżej? Jakoś idzie sprawdzić w którym kole miałby być przerwany ten kabel, czy muszę każde odkręcać jak głupi? Byłbym wdzięczny za jakąś poradę

  7. #7
    Awatar elmacho
    Dołączył
    Jul 2011
    Płeć
    Skąd
    Śląsk
    Pojemność
    brak
    KM
    xxx
    Rocznik
    1975
    Kolor
    xxx
    Posty
    5,958
    Czujnik zużycia klocków hamulcowych często umiejscowiony jest tylko przy jednym kole, więc zadanie masz ułatwione.
    Zacznij od lewego przedniego koła, sprawdź okładziny, czujnik, kostkę i przewód.
    AUDI nie przestaje się kochać.

Podobne wątki

  1. Zmiana hamulców tył Audi TT 8J na TTS/TTRS
    Przez michal26 w dziale MK2 (2006-2014)
    Odpowiedzi: 14
    Ostatni post / autor: 01-12-2014, 15:00
  2. pompa podciśnienia hamulców
    Przez choody w dziale MK1 (1998-2006)
    Odpowiedzi: 0
    Ostatni post / autor: 27-07-2014, 11:17
  3. Malowanie zaciskow hamulcow
    Przez Maxvibe w dziale MK1 (1998-2006)
    Odpowiedzi: 165
    Ostatni post / autor: 25-04-2014, 11:01
  4. Rurka od wspomagania serwo hamulców
    Przez Metju w dziale MK1 (1998-2006)
    Odpowiedzi: 8
    Ostatni post / autor: 28-07-2013, 19:47

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •